Increase the min-num-features option, especially if your images have lots of vegetation


#1

Hi,
I’m new here, have no expierience with programming.
How can I resolve the code 1 message? Where can I change the settings, when I get following message:
“Increase the min-num-features option, especially if your images have lots of vegetation”?
Thanks a lot for your answer!
Jan


#2

Hey @JDC :hand: you should be able to click a link in that message (I think it’s under “option”) that brings you directly to the dialog where you can tweak that setting.


#3

Thanks Pierotofy! I found it!