Better quality if zoom

Hello,

I installed WebODM on a virtual machine (Docker + Ubuntu), but despite the configuration, I can’t get a better quality orthophoto after zooming. I took the photos at a flight of 15 meters above the ground, tried, tried using the default render settings, that is, the highest quality, and also changed manually, for example:

auto-boundary: true, dsm: true, dtm: true, feature-quality: ultra, gps-accuracy: 0.25, pc-quality: ultra

Try setting orthophoto-resolution to 0.1

1 Like